Jump to content
Forum Śląskich Motocyklistów

Honda cb 450s nie wkręca się na obroty


Recommended Posts

Walczę z tym problemem i kończą się pomysły. Czasem idzie jak wściekła, czasem zaczyna prychać przy 4do5 tys potem smętnie dochodzi do 8 i koniec. V max wtedy 100 km/h, prawie zero przyspieszenia. Nagle jej odwali i potrafi jechać elegancko kilkanaście kilometrów i tak w kratkę. Porobione już wszystko, czyszczenie, membrany, dysze, oringi, zaworki, uszczelka pod głowicą, planowanie, luzy zaworowe, regulacje, kranik, filtry, fajki, kable, świece kawa z mlekiem choć czasem niewiem czy nie za białe bo zmieniam je co chwile, irydowe, zwykłe i ciągle wali fochy. Czy zimna czy gorąca bez różnicy. Może lewe powietrze na ośce przepustnic powietrza?? Na wolnych chodzi ładnie równiutko. Może ktoś miał podobny problem taki w kratkę w tym modelu lub podobnym. 

Edited by Dejmonn
Dodanie treści, ortografia
Link to comment
Share on other sites

Wpadnij kolego do powitalni, przedstaw się bo takich spadochroniarzy tutaj dużo co wpadają z jednym problemem i w zasadzie tyle ich widzieliśmy. Z tego co piszesz to ogarniasz temat. A nie jest tak, że przestaje Ci palić na jeden cylinder ?

Link to comment
Share on other sites

Kiedyś miałem tak, że przyczyna były przewody ale przy czterocylindrowym silniku chociaż spadek mocy też był wyczulany. Pojawiało się to tylko czasami bo, któryś z przewodów jakby był nadłamany no i w trakcie jazdy więc trudno mi było stwierdzić, który nie pali gdyż kolanka wszystkie były gorące. Po wymianie przewodów jak ręką odjął.

Jeśli jednak jesteś pewien, że pali na dwa to zostaje faktycznie paliwo i powietrze czyli albo dostaje fałszywego powietrza albo nie dostaje paliwa czyli szukaj w gaźnikach. Może problem dysza / iglica ?

Co do zdjęcia świecy to wydaje mi się, że bardzo sucho ? A może silnik "puchnie" jak się nagrzeje bo jest za ciasno spasowany tłok/cylinder ?

Link to comment
Share on other sites

Z tego co się naczytałem to lewe powietrze objawia się przy niższych obrotach, więc przy wysokich z powodu zwiększonego ciśnienia nagle by łapało je czasem a czasem nie? Jakby puchł to chyba nie wskakiwał by nagle na obroty co się zdarzało. Może wymienię kable, w zasadzie same kable się wkręca więc czy to nie sprzedają coś jak na metry? Jeżdżę dynamicznie, często pałuję i chcę go wymienić bo szkoda motorka, ale najpierw musi być 100% sprawny. 

Link to comment
Share on other sites

13 minut temu, MikiZ75 napisał:

Kiedyś miałem tak, że przyczyna były przewody ale przy czterocylindrowym silniku chociaż spadek mocy też był wyczulany. Pojawiało się to tylko czasami bo, któryś z przewodów jakby był nadłamany no i w trakcie jazdy więc trudno mi było stwierdzić, który nie pali gdyż kolanka wszystkie były gorące. Po wymianie przewodów jak ręką odjął.

Jeśli jednak jesteś pewien, że pali na dwa to zostaje faktycznie paliwo i powietrze czyli albo dostaje fałszywego powietrza albo nie dostaje paliwa czyli szukaj w gaźnikach. Może problem dysza / iglica ?

Co do zdjęcia świecy to wydaje mi się, że bardzo sucho ? A może silnik "puchnie" jak się nagrzeje bo jest za ciasno spasowany tłok/cylinder ?

Dydsze, iglice są nowe, wczasie tej zabawy nie raz wyciągałem gaźniki i przeglądałem dysze, membrany, były już rozczłonkowane w mak. 

Zastanawiam się jeszcze nad air-cut - ami bo nie do końca rozumiem ich działania.. 

Link to comment
Share on other sites

Teraz, Dejmonn napisał:

Dydsze, iglice są nowe, wczasie tej zabawy nie raz wyciągałem gaźniki i przeglądałem dysze, membrany, były już rozczłonkowane w mak. 

Zastanawiam się jeszcze nad air-cut - ami bo nie do końca rozumiem ich działania.. Chociaż membranki ich są całe, wyglądają wpożądku,na wężykach podciśnienia nie było cybantów więc pozaciskałem wszędzie

 

Link to comment
Share on other sites

Hmm... moim zdaniem jeśli świece zawsze wyglądają jak na tym zdjęciu to znaczy, że palą dobrze ale jest sucho; być może zbyt sucho. Wyglądem przypominają mi świece z silnika zasilanego LPG. Ten cały opis też przypomina mi "pływanie" silników z wtryskiem gdy elektronika wariuje ale w Twoim przypadku to nie jest skomplikowana jednostka napędowa.

30 minut temu, Dejmonn napisał:

Czy nie skierować  się w kierunku elektroniki; cewki, czujnika położenia wału, modułu zapłonowego, ponoć jest też jakiś kondensator do cewki.. 

Może coś się poluzowało - zmienia swoje położenie ?

Chociaż nadal mi się wydaję, że to coś dotyczy paliwa, które nie jest równo podawane; a tu tylko mechanika.

Link to comment
Share on other sites

49 minut temu, Dejmonn napisał:

Z tego co się naczytałem to lewe powietrze objawia się przy niższych obrotach, więc przy wysokich z powodu zwiększonego ciśnienia nagle by łapało je czasem a czasem nie? Jakby puchł to chyba nie wskakiwał by nagle na obroty co się zdarzało.

Może coś traci szczelność właśnie w trakcie jazdy i dostaje lewe powietrze i "nagle wskakuje na wysokie obroty" - bardziej gdybam niż wiem. Coś co pojawia się czasami czego przyczyną mogą być wibracje silnika, jego wyższa temperatura itp. Jakaś mała pierdoła, która pojawia się czasem to zawsze jest "niespodzianka" i najłatwiej to zlokalizować jeśli się to dzieje. Czasem są to pierdoły ale czasem tylko przypadek spowoduje, że to łatwo znajdziesz. Nie mam pojęcia co może być przyczyną.

Skrajny i zabawny przypadek ostatnio maiłem z moim kolegą, któremu "czasami, przy pewnych obrotach i to jedynie podczas jazdy coś zaczynało hałasować". Okazało się, że poluzowała mu się jedna śrubka przy przednim, metalowym błotniku ;) W Twoim przypadku jednak już ta łatwo nie jest.

Link to comment
Share on other sites

1 minutę temu, MikiZ75 napisał:

Może coś traci szczelność właśnie w trakcie jazdy i dostaje lewe powietrze i "nagle wskakuje na wysokie obroty" - bardziej gdybam niż wiem. Coś co pojawia się czasami czego przyczyną mogą być wibracje silnika, jego wyższa temperatura itp. Jakaś mała pierdoła, która pojawia się czasem to zawsze jest "niespodzianka" i najłatwiej to zlokalizować jeśli się to dzieje. Czasem są to pierdoły ale czasem tylko przypadek spowoduje, że to łatwo znajdziesz. Nie mam pojęcia co może być przyczyną.

Skrajny i zabawny przypadek ostatnio maiłem z moim kolegą, któremu "czasami, przy pewnych obrotach i to jedynie podczas jazdy coś zaczynało hałasować". Okazało się, że poluzowała mu się jedna śrubka przy przednim, metalowym błotniku ;) W Twoim przypadku jednak już ta łatwo nie jest.

No tak, jeśli ktoś nie w cb 450s nie miał identycznie to ciężki temat, pozostaje jeździć obserwować testować i dumać dalej. 

Link to comment
Share on other sites

5 godzin temu, mototurysta napisał:

Ja bym postawił na zaworek w gaźniku . Sprawdził bym też kranik.

Zaworki te pływakowe wymienione a z kranika leci jak z kranu często też testuję zamykam otwieram, on, rezerwa w czasie jazdy jak stroji fochy i nic. 

Link to comment
Share on other sites

No ciężki temat . Jak masz pewność że chodzi na 2 cylindry i paliwo dostaje .... Na wolnych chodzi dobrze nawet wtedy gdy ma focha ? Spróbuj psiknąć plakiem na gaźniki i okolice króćców , oczywiście jak pracuje . Jak tam masz gdzieś nieszczelności to zwiększy obroty .

Link to comment
Share on other sites

W dniu 3.06.2021 o 18:19, mototurysta napisał:

No ciężki temat . Jak masz pewność że chodzi na 2 cylindry i paliwo dostaje .... Na wolnych chodzi dobrze nawet wtedy gdy ma focha ? Spróbuj psiknąć plakiem na gaźniki i okolice króćców , oczywiście jak pracuje . Jak tam masz gdzieś nieszczelności to zwiększy obroty .

Nowy mocny trop w temacie. Gdy zaczęła się dławić, stanąłem na poboczu gaz na max i ściągłem lewą świecę-obroty lekko spadły, założyłem i ściągłem prawą, ciągle gaz na max, zaczoł gasnąć. Więc wywnioskowałem że lewy gar się nie wkręca więc zajrzałem do membrany i wieczorem pod latarką wykryłem delikatne, błyszczące dwa przetarcia na wysokości ok 2 cm od szpica. Po zamianie z lewego do prawego jest wyraźna poprawa w płynności pracy, w kręcaniu się. Zrobiłem ostre 30 km i zero nieprawidłowości. Może to jest oststeczne rozwiązanie problemu. Przytarta iglica, która blokuje się nie otwierając przepustnicy, bo kanalik w którym się porusza też ma jakiś mankament, jeszcze by należało go prześwietlić  pod mikroskopem :)

Link to comment
Share on other sites

W dniu 3.06.2021 o 18:19, mototurysta napisał:

No ciężki temat . Jak masz pewność że chodzi na 2 cylindry i paliwo dostaje .... Na wolnych chodzi dobrze nawet wtedy gdy ma focha ? Spróbuj psiknąć plakiem na gaźniki i okolice króćców , oczywiście jak pracuje . Jak tam masz gdzieś nieszczelności to zwiększy obroty .

Nowy mocny trop w temacie. Gdy zaczęła się dławić, stanąłem na poboczu gaz na max i ściągłem lewą świecę-obroty lekko spadły, założyłem i ściągłem prawą, ciągle gaz na max, zaczoł gasnąć. Więc wywnioskowałem że lewy gar się nie wkręca więc zajrzałem do membrany i wieczorem pod latarką wykryłem delikatne, błyszczące dwa przetarcia na wysokości ok 2 cm od szpica. Po zamianie z lewego do prawego jest wyraźna poprawa w płynności pracy, w kręcaniu się. Zrobiłem ostre 30 km i zero nieprawidłowości. Może to jest oststeczne rozwiązanie problemu. Przytarta iglica, która blokuje się nie otwierając przepustnicy, bo kanalik w którym się porusza też ma jakiś mankament, jeszcze by należało go prześwietlić  pod mikroskopem :)

Link to comment
Share on other sites

Trop z iglicą błędny. Obroty urywają się gdy manetka odkręcona i nagle więc to nie blokowanie tylko nagły niedobór. Zawsze w lewym więc zamienię kable i zobaczę czy przejdzie na prawy to będzie cewka. Jeśli nie przejdzie to wykluczy cewkę. 

Link to comment
Share on other sites

W dniu 3.06.2021 o 18:19, mototurysta napisał:

No ciężki temat . Jak masz pewność że chodzi na 2 cylindry i paliwo dostaje .... Na wolnych chodzi dobrze nawet wtedy gdy ma focha ? Spróbuj psiknąć plakiem na gaźniki i okolice króćców , oczywiście jak pracuje . Jak tam masz gdzieś nieszczelności to zwiększy obroty .

Na wolnych do 4 tys zawsze chodzi perfekcyjnie wręcz. 

Link to comment
Share on other sites

Pływak był wymieniony, przed wymianą też był ten problem, a przy szybkim rozpędzaniu gdy manetka na max nagle w ułamku było jakby odcięcie to nie pasuje chyba do paliwa tylko elektroniki, czy się mylę? 

Link to comment
Share on other sites

Najgorsze awarie to pojawiam się i znikam . Uczepiłem się tego paliwa bo... zazwyczaj w elektronice jest tak że jak padnie to nie mają znaczenia obroty .

Nie wiem jak masz z miejscem pod gaźnikami , jak już namierzyłeś że to lewy to przełóż zaworki w gaźnikach ?

Albo jeszcze: jak wystąpi problem i zostawisz na wolnych obrotach to się uspokaja i można jechać dalej ? ( ew po jakim czasie )

Jak zgasisz na parę min to problem ustępuje ?

Czy zawsze jest problem na wysokich obrotach , czy tylko przy mocy max , jak się rozpędzisz spokojnie czy utrzyma wysokie obroty , jak pałujesz to czy na niskich biegach czy dopiero na wyższych ?

Jak na razie z tego co piszesz to ewidentnie nie dostaje paliwa , lewe powietrze to też brak paliwa .

Napisałeś że prycha , hmmm a to znaczy że strzela w gaźnik czy z wydechu ? Tu znów jak w gaźnik to mało paliwa lub się przegrzewa ( za uboga mieszanka )

jak w wydech to może tracić iskrę lub nieszczelność na kolanku .

Link to comment
Share on other sites

To zaworki zakładałem nowe i na starych to samo. Jechać można zawsze do 4 tys jest normalnie, zawsze powyżej przydławia, zawsze, zawsze między 4 a 5 tys zaczyna falować a dalej z mozołem. Raczej jest jedna zależność że idzie jak się trochę rozgrzeje i przy późniejszym pałowaniu utywa nagle np przy 140 i 8 tys. Czasem zaskakuje z powrotem za chwilę. Kilka razy po krótkim postoju już była zepsuta znowu. Raz jechałem w góry z kolegą, zapierdalała 30 km nagle, zepsuta i nic nie kombinowałem to była zmulona ponad setkę, potem wskakiwała na szwunga to pałowałem puki mogłem, a w drodze powrotnej jak zaskakiwała to piratowałem i większość drogi szła jak szatan z małymi przerwami. 

Link to comment
Share on other sites

Więc ciężko o reguły, stsre zaworki wyżej napełniają paliwem bo wyrobione sprężynki ale na nowych tak samo w ciula wali. Strzela gdy jest zepsuta i zredukuję że wymuszam wysokie obroty i tak trzymam manetkę odkręconą. 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.