Jump to content

intruder / boulevard M800/M50 - nie żyje


Recommended Posts

Jak w tytule, mam duuuży problem.

50 dni temu wszystko było ok.

Kupiłem nowe opony (zapewne nie ma to znaczenia, ale chcę zachować kompletna chronologię) niestety po przekładce nie było mi dane poskładać moto - COVID-19 - izolacja domowa 37 dni.

Kiedy już zostałem ozdrowieńcem, poskładałem koło przednie oraz tylne - wsadziłem akumulator i ........... dupa.  Boulevard ma CoVid-19

Przy podłączeniu aku świeci tylko dioda luzu (bieg neutralny) bez względu na to czy kluczyk w stacyjce jest czy nie - wyświetla prawidłowo luz to luz - na biegu prawie gaśnie (nie do końca), tylko bez kluczyka też świeci, zegary zimne, nic poza tym luzem nie ma - brak świateł, klaksonu, przebiegu na zegarach i innych kontrolek ...

Zrzuciłem bak, rozłączyłem, a następnie wyczyściłem wszystkie kostki, poskładałem przy podłączaniu aku słychać tylko cyknięcie przekaźnika FE249JR i tyle ...
Podłączyłem kable z samochodu z pominięciem aku (kable z samochodu do kabli z moto - klemy do klem) tez to samo.
W garażu stoi inne moto - od sąsiada - u niego nie ma problemu - dużo więcej jeździł w poprzednim sezonie - w naszym garażu odpadają gryzonie ...

Nie mam już pomysłów, a pogoda kusi !!!!!

Pomocy ...

Link to post
Share on other sites

Zakładam ,że przy kostkach wszystkie skrzyneczki z bezpiecznikami sprawdziłeś ,niekiedy moduł (comp) ma osobny gdzieś skitrany . Od aku będą szły grube kable rozruchowe i cieńsze do nisko prądowej elektryki spróbuj prześledzić trasę ,może gdzieś zaoksydowało ? ,albo coś z immobilizerem (jak jest )? .Kurna ciężkie objawy ,napisz jak rozkminisz . Mocniejszych ,innych aku raczej nie podłączaj .Powodzenia .

Link to post
Share on other sites

Wszytkie kostki i kosteczki wyczyszczone, przy kompie tez wszystko czyste i świecące ...
Mam założony alarm PROXIMA jak nic nie znajdę, zabiore się za jego usuwanie   :(

Link to post
Share on other sites
15 godzin temu, Jaczpa napisał:

Mam założony alarm PROXIMA

Alarmy czasem płatają psikusy.

W dniu 6.07.2020 o 22:27, Jaczpa napisał:

Kiedy już zostałem ozdrowieńcem, poskładałem koło przednie oraz tylne - wsadziłem akumulator i ........... dupa.  Boulevard ma CoVid-19

Trzeba poinformować WHO - CoVid-19 zmutował - przechodzi z człowieka na motocykle 

Od dziś zakładamy maseczki na wydechy!!!

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.