Jump to content
Sign in to follow this  
kamilj360

Suzuki Bandit 400 nie odpala

Recommended Posts

Witam! mam problem z Suzuki Bandit 400, motor nie odpala po wciśnięciu startera. wyjąłem akumulator, był całkowicie rozładowany, po naładowaniu nadal nic. z przycisku startera chyba jest sygnał, bo przy akumulatorze słychać pyknięcie. motor był w serwisie miesiąc temu, kompresja i wszytko inne ok. Przed serwisem motocykl gasł mi i akumulator się rozładowywał, ale po wciśnięciu startera kręcił,mechanik powiedział, że był problem z elektryką, teraz zero reakcji na wciśnięcie startera. Będę wdzięczny za podpowiedź gdzie moze być problem. 

Share this post


Link to post
Share on other sites

zacznij od najprostszego kup nowy akumulator nawet gdyby długo stał nie powinien się rozładować do zera jeśli nie zapali można szukać dalej jeśli znów się szybko rozładuje trzeba szukać co ci zabiera prąd ,ale nieraz najprostsze wyjście jest  najlepsze

Share this post


Link to post
Share on other sites

Można spróbować odpalić na kablach, z aku samochodowego, jeśli będzie tak samo, to raczej nie aku.

Czasem bywa, że aku pada w taki sposób, że ma napięcie prawidłowe 12,5V (mierząc miernikiem) , ale pod obciążeniem schodzi do zera.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.