Jump to content
Sign in to follow this  
frank314

suzuki gsr 600 2006r przy odpalaniu na zimno zalany

Recommended Posts

witam posiadam s.gsr 600 2006r  i denerwuje mnie przypadłość , jak odpalam np po nocy to ma duzy problem z zapaleniem dostaje tyle paliwa ze czuje je jak idzie z rury wydechowej , zapali na dwa czasem na 3 cylindry ale dalej czuje paliwo w powietrzu , jak przytrzymam go na gazie to przepali sie na 4 gary i zacznie pracować już normalnie to przy następnym odpalaniu nie mam takiego problemu zawsze pierwsze na zimno nie ma znaczenia czy stoi pare dni czy tylko noc , luzy zaworowe zrobione oleju nie bierze nie kopci na zimno dzisiaj próbowałem rono odpalic na wyświetlaczu 20sc a jego zalało , odpalił na 2 i później gdzies jeden sie odezwał i zgasł . irytuje mnie ta sytuacja bo fajnie sie tym motorem jeździ ale to odpalanie mnie wkurza . myslalem ze swiece wymienilem , synchronizacja przepustnic tez zrobilem pracuje fajnie na -0.3 bara tyle ustawilem na kazdym cylindrze i na map sensorze tez tyle zmierzone , wiec juz nie wiem gdzie szukać moze ktos sie borykał juz z taka sytuacja. dziękuję i proszę o pomoc.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.