Skocz do zawartości
Horban

Tapatalk - problem z zalogowaniem do forum

Rekomendowane odpowiedzi

Temat był już poruszany w jednym poście, ale nadal nic nie jest robione w tej sprawie...  

Wiadomo,  że forum lubi być obsługiwane mobilnie przez użytkowników,  ale jakoś coś nie działa jak należy z aplikacją Tapatalk... Dobrze by było aby przywrócić funkcjonalność mobilną. 

Podczas logowania do forum cały czas mam błąd, który jest po stronie forum. Tutaj akurat mam rację bo jestem w stanie to stwierdzić (jestem z zawodu administratorem systemów). Nie działa chyba synchronizacja samego forum i serwera Tapatalk,  bo na stronie www loguje się bez problemu. Problem pojawia się kiedy próbuję zalogować się do forum przez aplikację Tapatalk. Wygląda jakby nie było dopuszczonego logowania do forum przez serwer Tapatalk. Może trzeba zaktualizować jakieś wtyczki na forum?

Proszę o rozwiązanie problemu. 20170713_005036.thumb.png.63427c5d03556a22bb025c3be9cc4bf3.png

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

jak pisałem w innym temacie piszcie jak najwięcej na kontakt do adminów może wreszcie to naprawią

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Trochę mnie nie było na forum, próbowałem się dziś zalogować przez tapatalk i niestety dalej nie działa, to samo co u kolegi Horban

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Od mojego posta nic sie nie zmieniło... Szkoda tylko że nie działa, bo większość osób z jednośladem na pewno jest mobilna i korzysta ze smartfona więc normalne że powinien być dostęp z telefonu...

Moim zdaniem to lenistwo lub niewiedza administratora forum. Na stronach Tapatalk jest wyraźnie opisane co trzeba zrobić żeby forum było dostępne w Tapatalk. Skoro nie umie ktoś tego zrobić to po co wogóle włącza taką moliwość na forum i robi dodatkowe problemy.

Jestem z zawodu administratorem i jeśłi jest jakis problem to moge w w/w kwestii pomóc, ale widac że administracja forum nic sobie z tego nie robi od lipca 2017....

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
[mention=1]Pchela[/mention] do tablicy napraw proszę forum, póki grzecznie prosimy :rolleyes:
U mnie dziala :-)

Wysłane z mojego HUAWEI VNS-L21 przy użyciu Tapatalka

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Wreszcie mobilne działa ;) jak zakładam aktualizacja wtyczek rozwiązała problem :)

Cieszę się że mogłem pomóc :D

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Miło znowu poczytać przez Tapatalka


Wysłane z mojego Nexus 7 przy użyciu Tapatalka

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
W dniu 3.04.2018 o 07:45, Hawk1985 napisał:

Chwilę działało i znów się wysrało:
tufYDlL.png

 

Nie mogę się zalogować :(

U mnie nadal to samo

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×

Powiadomienie o plikach cookie

Wchodząc na stronę akceptujesz regulamin i politykę prywatności.