Jump to content
Sign in to follow this  
SRS

Dziwne zachowanie przedniego koła

Recommended Posts

Witam , jak w temacie zaobserwowałem dziwne zachowanie przedniego koła podczas hamowania.

Przy mocniejszym hamowaniu koło ma tendencje by się kłaść lekko na bok. Trochę to niebezpieczne  :D 

Objaw ten występuje od ok.3 dni , jedyne co mogło to spowodować to gwałtowne hamowanie na skreconej kierownicy (mała predkość )

Od tego momentu każde mocniejsze użycie klamki powoduje nieprzyjemną reakcje koła.

Nadmienię że lagi suche.

 

Co radzicie ?

pozdro

 

Romek 

Share this post


Link to post
Share on other sites

Sprawdzałeś ciśnienie w oponie? Sprawdź u siebie, u mnie zalecają 2,5bara. 
Może krzywa tarcza hamulcowa, bo o złym wyważeniu raczej mowy być nie może, skoro problem pojawił się 3 dni temu.

Może źle wyregulowane amortyzatory?

Share this post


Link to post
Share on other sites

Od razu do mechanika zanim skończy się to źle.Za rozmowę nic się nie płaci mechanik nie gryzie.

Share this post


Link to post
Share on other sites

Sprawdzałeś ciśnienie w oponie? Sprawdź u siebie, u mnie zalecają 2,5bara. 

Może krzywa tarcza hamulcowa, bo o złym wyważeniu raczej mowy być nie może, skoro problem pojawił się 3 dni temu.

Może źle wyregulowane amortyzatory?

Ciśnienie jest ok , tarcza też to pierwsze co sprawdzałem , zwłaszcza że na tarczę zakładam blokadę a na parkingu różnie bywa.

Chyba coś się przestawiło ale dlaczego ?

Share this post


Link to post
Share on other sites

Od razu do mechanika zanim skończy się to źle.Za rozmowę nic się nie płaci mechanik nie gryzie.

Witaj , gadałem z mechanikiem , zalecił rozkręcenie (poluzowanie lag) i ponowne skrecenie z momentem zalecanym w serwisówce.

Zobaczę jutro bo brakuje mi jednej nasadki do klucza dynamometrycznego.

Może się ułoży .

Bardziej się zastanawiam od czego się to stało :angry: 

Share this post


Link to post
Share on other sites

czasem gleba, czasem lekkie uderzenie przodem.
sprawdź tez łozyska koła(jedno może byc uszkodzone i bedzie podobny efekt)  ;)

Share this post


Link to post
Share on other sites

czasem gleba, czasem lekkie uderzenie przodem.

sprawdź tez łozyska koła(jedno może byc uszkodzone i bedzie podobny efekt)  ;)

Moto przewróciło się kilka lat temu na parkingu, ale wszystko było ok, sprawdzałem na postoju przy maksymalnej pracy amorów widać że koło się lekko przesuwa względem błotnika.

Koło i łożyska sprawdzę po wymontowaniu .

Jak wrócę z roboty pospawam konstrukcję pod silnik by to prosto stało.  

Share this post


Link to post
Share on other sites

mam podobnie w swoim, różnica jest taka że przy prędkości do 60 przy nagłym hamowaniu opona dobija do felgi, moto dopiero kupione, stało 1,5 roku i gumy z 2006 roku, mam już nowy kpl kwestia założenia tylko czekam w kolejce również po pełny serwis odrazu, to że tak dobija to może być wyłącznie wina opon? dodam że lagi suche, tarcze nie biją i na prostym nie sciąga

Share this post


Link to post
Share on other sites

Jak opona dobija do felgi? - rozwiń wypowiedź

 

kilka razy się zdarzyło że przy mocnym wciśnięciu hamulca było odczuwalne tąpnięcie a z opony robił się placek i blokowało koło, wrażenie dosłownie jak by nie było powietrza a opona dobijała do felgi 

Share this post


Link to post
Share on other sites

A może nie ma powietrza? Chyba że wrażenie dobicia jest z amortyzatora że dobija, za miękki jest, albo oleju nie ma wcale i tłumienie nie istnieje i chodzi na samych sprężynach.

Co do kolegi w temacie, sprawdź czy ci tłoczki w zaciskach równo chodzą ew. prowadnice zacisków jeśli to pływające zaciski (brak info jakie moto).

Share this post


Link to post
Share on other sites

albo oleju nie ma wcale i tłumienie nie istnieje i chodzi na samych sprężynach

 

Lagi suche ale oleju już dawno nie nie ma.

 

 

dzieki Panowie, w poniedziałek odstawiam na pełny serwis i zwróce na to uwage, 

co do samych opon to cisnienie jest dobre, jutro jade na wyrazów i jak odbiore już kota z naprawy to tez sie wybieram zeby zobaczyć jaka jest różnica w jeździe na starych/nowych oponach i napisze w czym konkretnie był problem.

 

Pozdrawiam 

Share this post


Link to post
Share on other sites

 

albo oleju nie ma wcale i tłumienie nie istnieje i chodzi na samych sprężynach

 

Lagi suche ale oleju już dawno nie nie ma.

 

 

dzieki Panowie, w poniedziałek odstawiam na pełny serwis i zwróce na to uwage, 

co do samych opon to cisnienie jest dobre, jutro jade na wyrazów i jak odbiore już kota z naprawy to tez sie wybieram zeby zobaczyć jaka jest różnica w jeździe na starych/nowych oponach i napisze w czym konkretnie był problem.

 

Pozdrawiam 

 

Najprawdopodobnie brak oleju.

W moim przypadku rozbieram to jutro , narzędzia skompletowane , robi sie podstawka .

Share this post


Link to post
Share on other sites

Witajcie , materiały przygotowane .

Nie z lenistwa ;) ale nawału zajęć zapytam czy któryś z Kolegów zna angielski techniczny , inacze zabawa z translatorem czyli masakra.

Chodzi mi o momenty dokręcania górnego zamocowania i dolnego lag , jak i osi koła przedniego.

Pozdrawiam

post-207735-0-57217200-1403944910_thumb.

post-207735-0-57217200-1403944910_thumb.

Share this post


Link to post
Share on other sites

Więc tak.

Olej był nie do określenia , szaro-stalowy żur.

Samo demontowanie jak i wymiana oleju poszła gładko, wykonana jednoosobowo  :P .

Moto podstawione , wypoziomowane , lagi poskrecane momentami z instrukcji serwisowej.

Widelec chodzi jak nigdy,różnica jest ogromna.

Jedynym mankamentem był brak miarki na 385ml , ale od czego stoisko z butelkami dla niemowląt.

:)

Dziekuję wszystkim za pomoc i rady.

Poprawa na 95% o pozostałych pięciu to już po sezonie

 

pozdrawiam

Romek

Share this post


Link to post
Share on other sites

kilka razy się zdarzyło że przy mocnym wciśnięciu hamulca było odczuwalne tąpnięcie a z opony robił się placek i blokowało koło, wrażenie dosłownie jak by nie było powietrza a opona dobijała do felgi 

 

odebrałem kota i w jednej ladze nie było oleju a w drugiej był olej z frytek, teraz ładnie amortyzuje a w dodatku z nowymi oponami nic nie blokuje koła przy hamowaniu.

Pozdrawiam i dzieki za pomoc :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.